L'incident est maintenant résolu. Nous sommes désolé pour l'inconvénient.
Cordialement, L'équipe AGENA3000
--------------------------------------------
Hello,
The incident is now resolved. We apologize for the inconvenience.
Kind regards, AGENA3000 Team
Posted Sep 14, 2026 - 15:56 UTC
Monitoring
IMPORTANT
An English version follows
Bonjour, Un incident affecte actuellement l’envoi AS2/RVA depuis la plateforme EDI depuis vendredi 11 septembre 2026 vers 16:30 h. Nous travaillons sur la résolution.
Nous vous tiendrons informés de l’évolution de la situation.
Cordialement, L'équipe AGENA3000
--------------------------------------------
Hello,
An AS2/VAN incident is currently affecting sending from the EDI platform since Friday September 11th 2026 at 4:30pm. We are currently working on the resolution.
We will keep you informed of any updates regarding the situation.
Kind regards, AGENA3000 Team
Posted Sep 14, 2026 - 14:05 UTC
This incident affected: AS2 Service and VAN Service.